Welcome to od|forum

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.

Search the Community

Showing results for tags 'node info window'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Lounge/General chat
    • Education
    • Jobs
  • Houdini
    • General Houdini Questions
    • Effects
    • Modeling
    • Animation & Rigging
    • Lighting & Rendering
    • Compositing
    • Games
  • Coders Corner
    • HDK : Houdini Development Kit
    • Scripting
    • Shaders
  • Art and Challenges
    • Finished Work
    • Work in Progress
    • VFX Challenge
    • Effects Challenge Archive
  • Systems and Other Applications
    • Other 3d Packages
    • Operating Systems
    • Hardware
    • Pipeline
  • od|force
    • Feedback, Suggestions, Bugs

Found 2 results

  1. Because I needed to reformat Windows7, I also reinstalled Houdini, and got strange UI. The node info is broken. Does anyone have thought how to fix? OS, hardware, videocard, and houdini version should be also same as before. I tried houdini 16.0.600,630, 504, but all same result.
  2. Because I needed to reformat Windows7, I also reinstalled Houdini, and got strange UI. The node info is broken. Does anyone have ideas how to fix? OS, hardware, videocard, and houdini version should be also same as before. I tried houdini 16.0.600,630, 504, but all same strange result.