Jump to content

tauf

Members
  • Content count

    1
  • Donations

    0.00 CAD 
  • Joined

  • Last visited

Community Reputation

0 Neutral

About tauf

  • Rank
    Peon
  1. Loading HIPs

    I'm curious. Will Houdini 5.5 Apprentice open files last saved in Houdini 3.2? I tried it without any luck. I set my HOUDINI4_COMPATIBILITY to 1 which opens my Houdini 4 files okay (albeit with many error reports) It seems that Houdini 5.5 doesn't load any geometry or textures at all from 3.2 .hip files. Does anyone know of a utility or something that can update old files. Cheers.
×