Jump to content

Search the Community

Showing results for tags 'houdini 15.5'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Lounge/General chat
    • Education
    • Jobs
    • Marketplace
  • Houdini
    • General Houdini Questions
    • Effects
    • Modeling
    • Animation & Rigging
    • Lighting & Rendering
    • Compositing
    • Games
    • Tools (HDA's etc.)
  • Coders Corner
    • HDK : Houdini Development Kit
    • Scripting
    • Shaders
  • Art and Challenges
    • Finished Work
    • Work in Progress
    • VFX Challenge
    • Effects Challenge Archive
  • Systems and Other Applications
    • Other 3d Packages
    • Operating Systems
    • Hardware
    • Pipeline
  • od|force
    • Feedback, Suggestions, Bugs

Found 4 results

  1. Hi, "Paint length" and "paint bend" for FUR is not on the shelf in Houdini 15.5 (Hair shelf, Grooming shelf). Is there a new way of doing paint length, especially shortening the length with the paint? And how do I paint the bend for the fur in Houdini 15.5? Thank you
  2. Glass Fracturing Slow Motion

    Hello, I'm working on a small project to have a bullet fracture a glass bottle in slow motion. I have come across a few problems while doing so and could use some help.. 1) The time warp is causing some strange scaling issue on the bullet. It continuously scales up and down. 2) During the render with the glass, you can visibly see all the fractures. Only way I can think of countering this is using a switch to switch between the solid and fractured bottle. But this wouldn't be the best option because, the effect being in slow motion, the transition will be obvious. Thanks for the help! bottle_fracture_v09.hipnc
  3. Does anybody have compiled PRT exporter for houdini 15.5.480 ?
  4. Hi guys, don't know if it's normal... it's the first time I noticed it in particle surfacing using FLIP in Houdini 15.5. Well it happens only when I have compressed fluid and I try to surface it with the default particle fluid surface. All default settings and bammm... it gives me an error in frame 1, It simply don't finish the meshing... If I mesh it after frame 1 it works perfectly. Any tips? Actually it's not a huge problem... I can mesh it from frame 2 or sim it from frame 0 but I would like to know why it's not working. Cheers, Myke
×