Jump to content
Sign in to follow this  
alfxian

Why my meshes show blue edges?

Recommended Posts

All meshes show blue edges in viewport. Is there a way to disable them?

Snipaste_2022-05-24_11-04-43.png

Share this post


Link to post
Share on other sites

press d on viewport, display options->Markers->Boundaries

  • Like 1

Share this post


Link to post
Share on other sites
1 hour ago, Benyee said:

press d on viewport, display options->Markers->Boundaries

Thank u!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×