Jump to content

Search the Community

Showing results for tags 'no emission'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Lounge/General chat
    • Education
    • Jobs
    • Marketplace
  • Houdini
    • General Houdini Questions
    • Effects
    • Modeling
    • Animation & Rigging
    • Lighting & Rendering
    • Compositing
    • Games
    • Tools (HDA's etc.)
  • Coders Corner
    • HDK : Houdini Development Kit
    • Scripting
    • Shaders
  • Art and Challenges
    • Finished Work
    • Work in Progress
    • VFX Challenge
    • Effects Challenge Archive
  • Systems and Other Applications
    • Other 3d Packages
    • Operating Systems
    • Hardware
    • Pipeline
  • od|force
    • Feedback, Suggestions, Bugs

Product Groups

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Name


Location


Interests

Found 1 result

  1. Hi guys! Suppose I have a sphere filled with particles, and there is a growth map on it. I am activating the particles based on this growth map and a wind force blows the active particles away. I am only emitting on the first frame. copying the growth map attrbs via sop solver. If my wind force is too high it will cause gaps in between the particles as they are pulled away. Will dop/pop substeps work properly and fill the gaps when there is no emission happening? The growth map has in between frames, I've put a time blend sop to be sure. But I am having a tough time getting the substeps to work Would be great if anyone has any suggestions. Thanks!
×
×
  • Create New...