Jump to content

Search the Community

Showing results for tags 'bees'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Lounge/General chat
    • Education
    • Jobs
    • Marketplace
  • Houdini
    • General Houdini Questions
    • Effects
    • Modeling
    • Animation & Rigging
    • Lighting & Rendering
    • Compositing
    • Games
    • Tools (HDA's etc.)
  • Coders Corner
    • HDK : Houdini Development Kit
    • Scripting
    • Shaders
  • Art and Challenges
    • Finished Work
    • Work in Progress
    • VFX Challenge
    • Effects Challenge Archive
  • Systems and Other Applications
    • Other 3d Packages
    • Operating Systems
    • Hardware
    • Pipeline
  • od|force
    • Feedback, Suggestions, Bugs

Product Groups

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Name


Location


Interests

Found 1 result

  1. Hi everyone, Here's a weird one: I am trying to use the crowdsource to copy a simple agent animation on a point sim. It is basically a swarm test. Now the problem is that when I try to render my agents they render as boxes. So far I have done a couple days of research but I didn't seem to be able to find a solution or anybody with my same issue. The simple answer that I gave to myself was "use the copy sop with some timewarp stamping for each point" but the copy sop gets too heavy to quickly. Does anybody have an idea of what am I doing wrong? I have attached a zip file with the hip and the fbx of the bee animation. Thanks for your help! bees_test.zip
×
×
  • Create New...