Jump to content

Search the Community

Showing results for tags 'flagpole'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Lounge/General chat
    • Education
    • Jobs
    • Marketplace
  • Houdini
    • General Houdini Questions
    • Effects
    • Modeling
    • Animation & Rigging
    • Lighting & Rendering
    • Compositing
    • Games
    • Tools (HDA's etc.)
  • Coders Corner
    • HDK : Houdini Development Kit
    • Scripting
    • Shaders
  • Art and Challenges
    • Finished Work
    • Work in Progress
    • VFX Challenge
    • Effects Challenge Archive
  • Systems and Other Applications
    • Other 3d Packages
    • Operating Systems
    • Hardware
    • Pipeline
  • od|force
    • Feedback, Suggestions, Bugs

Found 1 result

  1. Hello everybody, I'm new here, and i hope i'll be clear to explain you my problem. I made a moving flag on houdini. But now, i try to apply some material to it. But what happen is my material is filling the hole between the moving rope/flag and my flagpole. The Flag is made of two parts: - The rope (on the left in houdini screenshot) - The flag (on the right in Houdini screenshot) The two are merge together, and after i applied some vellum constraints, vellum solver and file cache. It worked with houdini/mantra material, but not with octane. I guess i'm doing something wrong. I let you some screenshot, hope it will help you. Thank you! Take Care
×