Jump to content

Search the Community

Showing results for tags 'striped'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Lounge/General chat
    • Education
    • Jobs
    • Marketplace
  • Houdini
    • General Houdini Questions
    • Effects
    • Modeling
    • Animation & Rigging
    • Lighting & Rendering
    • Compositing
    • Games
    • Tools (HDA's etc.)
  • Coders Corner
    • HDK : Houdini Development Kit
    • Scripting
    • Shaders
  • Art and Challenges
    • Finished Work
    • Work in Progress
    • VFX Challenge
    • Effects Challenge Archive
  • Systems and Other Applications
    • Other 3d Packages
    • Operating Systems
    • Hardware
    • Pipeline
  • od|force
    • Feedback, Suggestions, Bugs

Found 1 result

  1. Hello everyone,I encounter a problem, I load an object in my scene. I noticed that my shift in the viewer did focus my object, so I searched on the sidefx helpers (I link the url) "http://www.sidefx.com/docs/houdini/basics/view [www.sidefx.com] “The solution I could find was the ”space + G".He walked once.Arrived at a certain level of my work, I had to use the procedure previously done.I come to my big problem.My object disappeared, leaving room for red stripes on my node geometry. I can not find where the error came from … it is not for want of having tried yet. Do you have solutions? I link you my project and the picture of the problem.Thank you in advance Pyro Smoke_v03.hip
×